[Lazarus] error compile Lazarus svn

Ludo Brands ludo.brands at free.fr
Wed Sep 12 12:33:36 CEST 2012

> To compile Lazarus svn you need fpc 2.6.0 or a recent fpc 
> 2.6.1 or a recent fpc 2.7.1.
Not too recent a 2.7.1. Anything newer than rev 22340 makes lazarus crash on
some systems (it'll compile though).

More information about the Lazarus mailing list