[Lazarus] DateDif function needed

J├╝rgen Hestermann juergen.hestermann at gmx.de
Sat Nov 16 19:20:34 CET 2013

Am 2013-11-16 16:09, schrieb waldo kitty:
> plus, the name should be more in line with the actual process... CalendarDateDiff or CalendarDiff...

Yes, that sounds good.
It makes it clear that the calculation is different to diff-function that use average values.

More information about the Lazarus mailing list