<div class="gmail_quote">2011/11/5 David Emerson <span dir="ltr"><<a href="mailto:dle3ab@angelbase.com">dle3ab@angelbase.com</a>></span><br><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex;">
My package file lists LCLBase as a requirement</blockquote><div><br></div><div>I think the requirement should be LCL, not LCLBase.</div><div><br></div><div>Juha</div><div><br></div></div>